(et avec la même population)
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Hey ? Y'a un problème !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bowser Koopa

avatar

Féminin Nombre de messages : 612
Age : 23
Localisation : Là ou il y a des crayons et du papier
Date d'inscription : 21/12/2008

MessageSujet: Hey ? Y'a un problème !   Jeu 22 Jan - 21:17

Au fait, il y a une bannière ou pas sur MB ? je ne l'ai jamais vue !
C'est juste un encadré blanc avec un carré blanc barré d'une croix rouge ?
-__-"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kaltes-zimmer.blogspot.fr/
BOBO

avatar

Masculin Nombre de messages : 1983
Age : 29
Localisation : La cité Phocéenne
Date d'inscription : 31/07/2006

MessageSujet: Re: Hey ? Y'a un problème !   Jeu 22 Jan - 21:24

Celà veut dire que le lien de l'image est mort et c'est à un administrateur de régler ça mais visiblement, il y a de la flemme dans l'air Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lunartoad.free.fr
Bowser Koopa

avatar

Féminin Nombre de messages : 612
Age : 23
Localisation : Là ou il y a des crayons et du papier
Date d'inscription : 21/12/2008

MessageSujet: Re: Hey ? Y'a un problème !   Jeu 22 Jan - 21:28

Daaa... les flemmards...
Parce que là, ça fait un peu négligé ! Kamek
Non je rigiole... (enfin si, ça fait négligé...)
Mais c'est vrai qu'avec le manque de temps...je comprends.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kaltes-zimmer.blogspot.fr/
Makawee
Administrateur
avatar

Nombre de messages : 2511
Age : 27
Date d'inscription : 27/08/2005

MessageSujet: Re: Hey ? Y'a un problème !   Ven 23 Jan - 3:19

Ouais le lien est mort, Imageshack est bien pratique pour les petites icônes mais a foiré avec la bannière. Elle était très simple d'ailleurs, de grosses lettres rouges qui disent Mario.Blabla, tout simplement. Je voulais faire différent de tous ces forums avec des bannières gigantesques faites d'image trouvée sur Google.

EDIT : Voilà je l'ai remise, j'pourrais toujours en faire une nouvelle un jour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
DToad
Administrateur
avatar

Masculin Nombre de messages : 2033
Age : 28
Localisation : Basse-Normandie
Date d'inscription : 31/05/2005

MessageSujet: Re: Hey ? Y'a un problème !   Ven 23 Jan - 9:21

Vi, la plupart des forums Mario que j'ai vus c'était ça : une grande image GIF, parfois pas toujours rectangulaire, avec des bouts d'artwork recollés par-ci par-là sans aucune logique ^^'. Ca a peut-être changé maintenant ?

_________________
Les maths, c'est awe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://megaman-planet.forumactif.com
Makawee
Administrateur
avatar

Nombre de messages : 2511
Age : 27
Date d'inscription : 27/08/2005

MessageSujet: Re: Hey ? Y'a un problème !   Ven 23 Jan - 14:20

J'en doute, mais peut-être. Je n'ai pas visité des forums de Mario depuis des lunes... excepté celui-ci mais c'est plutôt Saucisse Blabla.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
BOBO

avatar

Masculin Nombre de messages : 1983
Age : 29
Localisation : La cité Phocéenne
Date d'inscription : 31/07/2006

MessageSujet: Re: Hey ? Y'a un problème !   Ven 23 Jan - 16:19

C'est beaucoup mieux et moi je préfère ça que les grosses bannière surchargées de la majorité des forumactifs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lunartoad.free.fr
Bowser Koopa

avatar

Féminin Nombre de messages : 612
Age : 23
Localisation : Là ou il y a des crayons et du papier
Date d'inscription : 21/12/2008

MessageSujet: Re: Hey ? Y'a un problème !   Ven 23 Jan - 21:31

Oui, c'est moche... Celle ci est très sobre, et bien. J'aime.
Moi j'ai le flemme de faire une bannière pour le mien. Et en plus, je vais plus souvent sur MB que sur le mien... Je préfère celui ci !!! ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kaltes-zimmer.blogspot.fr/
Contenu sponsorisé




MessageSujet: Re: Hey ? Y'a un problème !   

Revenir en haut Aller en bas
 
Hey ? Y'a un problème !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de son iPod ou autre MP3
» Problème pour Tester mon Projet -RPG VX- [Résolu]
» Problème Egret 2 + J-pac + Arcade VGA (agp)
» Problème de mémorisation [Résolu]
» problème slot MVS - Résolu!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mario Blabla :: WarioWare, inc. :: L'usine à saucisse-
Sauter vers: